<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Demi Kado Ahok, Tim BTP Kebut Susun Buku Testimoni</title>
<meta name="description" content="Juga berisi kesaksian para relawan dan staf yang pernah bersamanya" />
<meta name="news_keywords" content="Ahok, Ahok ulang tahun">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://metro.news.viva.co.id/news/read/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni" />
<meta property="og:title" content="Demi Kado Ahok, Tim BTP Kebut Susun Buku Testimoni" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/05/12/5915ceb68cc6e-massa-pendukung-ahok-di-labuan-bajo_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Juga berisi kesaksian para relawan dan staf yang pernah bersamanya." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Juga berisi kesaksian para relawan dan staf yang pernah bersamanya." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/05/12/5915ceb68cc6e-massa-pendukung-ahok-di-labuan-bajo_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni" />
		<link rel="canonical" href="http://metro.news.viva.co.id/news/read/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni">
								<link rel="amphtml" href="http://m.viva.co.id/amp/berita/metro/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni">
							<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?v=20170529" type="image/x-icon" />
		<link href="http://cdn-media.viva.id/appaux/portal/css/font-awesome.min.css" rel="stylesheet" type="text/css">
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTMwMzg2Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<!-- Metro criteo start -->
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>

    <script>
    var adUnits = {
      "placements": [
      {
          "slotid": "div-gpt-ad-1453204212540-5",
          "zoneid": 780202 //Leaderboard
      },
      {
          "slotid": "div-gpt-ad-1453204212540-9",
          "zoneid": 780201 //R4
      }
      ]
  }

    /*Criteo Section BEGIN*/
    var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
        });
    };
    /*Criteo Section END*/

    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
    </script>
<!-- criteo end -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Metro spc -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Metro-Bottomframe', [975, 40], 'div-gpt-ad-1453204212540-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Centerbelt', [663, 100], 'div-gpt-ad-1453204212540-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Leaderboard', [728, 90], 'div-gpt-ad-1453204212540-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-R1', [300, 250], 'div-gpt-ad-1453204212540-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-R2', [300, 250], 'div-gpt-ad-1453204212540-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-R3', [300, 250], 'div-gpt-ad-1453204212540-9').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-R4', [300, 250], 'div-gpt-ad-1453204212540-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Klasemen-R4', [[1, 1], [300, 5]], 'div-gpt-ad-1453204212540-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Skin-Left', [160, 600], 'div-gpt-ad-1453204212540-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Skin-Right', [160, 600], 'div-gpt-ad-1453204212540-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Skyscraper', [120, 600], 'div-gpt-ad-1453204212540-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Metro-Belt-Banner', [663, 100], 'div-gpt-ad-1455181705331-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    /*Criteo Section BEGIN*/
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    /*Criteo Section END*/
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204212540-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204212540-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204212540-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            }
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Metro-Leaderboard -->
<div id='div-gpt-ad-1453204212540-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="asda" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Kamis, 29 Juni 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
														<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					<li class="vramadan">
						<a class="link ramadan" href="http://www.viva.co.id/ramadan-2017/"><span>RAMADAN <i class="highlight fa fa-star" aria-hidden="true"></i></span></a>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/metro">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>       
        <!-- /11225321/Metro-Skin-Left -->
<div id='div-gpt-ad-1453204212540-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-15'); });
</script>
</div>   
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        <!-- /11225321/Metro-Skin-Right -->
<div id='div-gpt-ad-1453204212540-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-16'); });
</script>
</div>
    </div>
</div>
</section



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					METRO				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Demi Kado Ahok, Tim BTP Kebut Susun Buku Testimoni</h1></div>
				
				<div class="summary">Juga berisi kesaksian para relawan dan staf yang pernah bersamanya.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Kamis, 29 Juni 2017 | 18:24 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Ezra Natalyn, Eduward Ambarita</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/05/12/5915ceb68cc6e-massa-pendukung-ahok-di-labuan-bajo_663_382.jpg" alt="Demi Kado Ahok, Tim BTP Kebut Susun Buku Testimoni"/>
				</div>
				<div class="photodesc">Dukungan usai vonis Ahok  <b>&nbsp;(VIVA.co.id/Vera Bahali (Labuan Bajo))</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Metro-Skyscraper -->
<div id='div-gpt-ad-1453204212540-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-17'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://metro.news.viva.co.id/news/read/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://metro.news.viva.co.id/news/read/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://metro.news.viva.co.id/news/read/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Ulang tahun mantan Gubernur DKI Jakarta Basuki Tjahaja Purnama alias<a href="http://www.viva.co.id/siapa/read/85-ahok"> Ahok</a> yang ke-51 terpublikasi melalui ucapan para figur publik dan <em>netizen</em> di media sosial. </p>

<p>Sementara Tim Basuki Tjahaja Purnama atau Tim BTP, yang dikenal selama ini bekerja membantu Ahok saat menjadi gubernur, juga mengirimkan sebuah buku berjudul “Ahok di Mata Mereka” kepada Ahok di penjara.</p>

<p>Buku bertuliskan testimoni dari 51 orang terdiri dari testimoni para tokoh, pakar hingga relawan ini mengisahkan kiprah Ahok selama menjadi politikus hingga orang nomor satu di DKI yang dideskripsikan dalam buku setebal 456 halaman. Buku itu berisi kesan dan pengalaman mereka mengenal Ahok.</p>

<p>"Buku ini menjadi sangat istimewa karena merupakan perspektif dan pengalaman berinteraksi dari tokoh politik, budayawan, seniman, media, hingga orang-orang terdekatnya yang sangat mengenal sosok Ahok luar dalam," kata Sakti Budiono yang merupakan staf pribadi Ahok melalui keterangan tertulis, Kamis 29 Juni 2017.</p>

<p>Sakti mengatakan, buku ini menggambarkan cara Ahok memimpin sebagaimana terlihat di publik yakni sebagai sosok yang tegas, berintegritas dan peduli pada masyarakat kecil. </p>

<p>Hal itu kemudian ditunjukkan melalui program pembangunan selama ia menjabat, mulai dari pembangunan infrastruktur serta kemudahan dalam hal pendidikan dan kesehatan.  </p>

<p>Ahok kini sedang menjalani hukuman dan mendekam di penjara selama dua tahun lantaran tersangkut kasus penodaan agama.</p>

<p>"Ia juga memiliki kelemahan, terlalu jujur dan menolak untuk melakukan korupsi. Hal ini lah yang akhirnya menjadi bumerang bagi perjalanan karirnya," ujarnya. </p>

<p>Buku ini disusun dalam waktu yang terbilang singkat. Sakti mengatakan, hanya perlu waktu satu minggu untuk mengumpulkan bahan tulisan dari berbagai sumber untuk diberikan kepada Ahok sebagai kado tepat pada hari ulang tahunnya. </p>

<p>Namun buku “Ahok di Mata Mereka” belum bisa dijual secara komersil. </p>

<p>"Sekarang sedang dibaca Pak Ahok. Kata Bapak terima kasih kepada para penulis dan berbagai pihak yang terlibat dalam pembuatan buku ini," ujarnya. </p>

<p>Sakti berharap, terbitnya buku ini bisa menginspirasi banyak anak muda untuk berani bersikap sebagaimana Ahok. (mus)<br />
 </p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->

<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Ahok">Ahok</a></li>
							<li><a href="http://www.viva.co.id/tag/Ahok-ulang-tahun">Ahok ulang tahun</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://metro.news.viva.co.id/news/read/930386-demi-kado-ahok-tim-btp-kebut-susun-buku-testimoni-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Metro-Belt-Banner -->
<div id='div-gpt-ad-1455181705331-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455181705331-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/930369-ada-perayaan-ulang-tahun-jokowi-dan-ahok-di-kalijodo">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ccef84c1e-perayaan-ultah-jokowi-dan-ahok-di-rth-rptra-kalijodo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ccef84c1e-perayaan-ultah-jokowi-dan-ahok-di-rth-rptra-kalijodo_325_183.jpg" alt="Ada Perayaan Ulang Tahun Jokowi dan Ahok di Kalijodo" />
														
							</div>
							<h2 itemprop="name">Ada Perayaan Ulang Tahun Jokowi dan Ahok di Kalijodo</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/930344-saat-ahok-marah-dapat-kejutan-ulang-tahun">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/07/30/327460_bareskrim-periksa-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/07/30/327460_bareskrim-periksa-ahok_325_183.jpg" alt="Saat Ahok Marah Dapat Kejutan Ulang Tahun" />
														
							</div>
							<h2 itemprop="name">Saat Ahok Marah Dapat Kejutan Ulang Tahun</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/930338-ahok-didoakan-pimpin-jakarta-lagi">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/05/10/5731c8f13fd62-ahok-diperiksa-kpk-8-jam-terkait-dugaan-suap-raperda-reklamasi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/05/10/5731c8f13fd62-ahok-diperiksa-kpk-8-jam-terkait-dugaan-suap-raperda-reklamasi_325_183.jpg" alt="Ahok Didoakan Pimpin Jakarta Lagi" />
														
							</div>
							<h2 itemprop="name">Ahok Didoakan Pimpin Jakarta Lagi</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/930295-ultah-ahok-istri-dan-anak-doa-bersama-di-mako-brimob">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886c9d307b59-sidang-ketujuh-kasus-dugaan-penistaan-agama-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886c9d307b59-sidang-ketujuh-kasus-dugaan-penistaan-agama-ahok_325_183.jpg" alt="Ultah Ahok, Istri dan Anak Doa Bersama di Mako Brimob" />
							</div>
							<h2 itemprop="name">Ultah Ahok, Istri dan Anak Doa Bersama di Mako Brimob</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/930280-ulang-tahun-ke-51-ahok-dihadiahi-tumpeng-dan-lukisan">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/10/58c2880d0219f-kunjungan-ahok-ke-kantor-viva-co-id_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/10/58c2880d0219f-kunjungan-ahok-ke-kantor-viva-co-id_325_183.jpg" alt="Ulang Tahun ke-51, Ahok Dihadiahi Tumpeng dan Lukisan" />
							</div>
							<h2 itemprop="name">Ulang Tahun ke-51, Ahok Dihadiahi Tumpeng dan Lukisan</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://politik.news.viva.co.id/news/read/928947-petinggi-pks-heran-ahok-masih-ditahan-di-mako-brimob">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/05/09/591163d0c563b-ahok-tiba-di-rutan-cipinang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/05/09/591163d0c563b-ahok-tiba-di-rutan-cipinang_325_183.jpg" alt="Petinggi PKS Heran Ahok Masih Ditahan di Mako Brimob" />
							</div>
							<h2 itemprop="name">Petinggi PKS Heran Ahok Masih Ditahan di Mako Brimob</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18762-sepinya-pusat-pertokoan-glodok-jakarta-saat-libur-lebaran/162382">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Sepinya Pusat Pertokoan Glodok Jakarta saat Libur Lebaran" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594eb029c1daa-sepinya-pusat-pertokoan-glodok-jakarta-saat-libur-lebaran_325_183.jpg" alt="Sepinya Pusat Pertokoan Glodok Jakarta saat Libur Lebaran" />
				</div>
				<h2>Sepinya Pusat Pertokoan Glodok Jakarta saat Libur Lebaran</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18761-polisi-turunkan-warga-yang-menaiki-atap-bus-saat-takbiran/162364">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Polisi Turunkan Warga yang Menaiki Atap Bus Saat Takbiran" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594eaf6b03638-polisi-turunkan-warga-yang-menaiki-atap-bus-saat-takbiran_325_183.jpg" alt="Polisi Turunkan Warga yang Menaiki Atap Bus Saat Takbiran" />
				</div>
				<h2>Polisi Turunkan Warga yang Menaiki Atap Bus Saat Takbiran</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/18760-suasana-malam-takbiran-di-ibu-kota-jakarta/162360">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Suasana Malam Takbiran di Ibu Kota Jakarta" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/24/594e846fcf74d-suasana-malam-takbiran-di-ibu-kota_325_183.jpg" alt="Suasana Malam Takbiran di Ibu Kota Jakarta" />
				</div>
				<h2>Suasana Malam Takbiran di Ibu Kota Jakarta</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://metro.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Metro-R1 -->
<div id='div-gpt-ad-1453204212540-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/metro" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/930344-saat-ahok-marah-dapat-kejutan-ulang-tahun">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/07/30/327460_bareskrim-periksa-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/07/30/327460_bareskrim-periksa-ahok_325_183.jpg" alt="Saat Ahok Marah Dapat Kejutan Ulang Tahun" />
				</div>
				<span itemprop="name" class="title"><h3>Saat Ahok Marah Dapat Kejutan Ulang Tahun</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/930317-di-jakarta-obama-mampir-ke-mal-kota-kasablanka">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/58762c3fe9985-presiden-as-barack-obama-saat-memberikan-pidato-terakhirnya-di-chicago-11-1-2017_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/58762c3fe9985-presiden-as-barack-obama-saat-memberikan-pidato-terakhirnya-di-chicago-11-1-2017_325_183.jpg" alt="Di Jakarta, Obama Mampir ke Mal Kota Kasablanka" />
				</div>
				<span itemprop="name" class="title"><h3>Di Jakarta, Obama Mampir ke Mal Kota Kasablanka</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/930256-amankan-obama-di-jakarta-polri-dan-tni-diturunkan">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/59547526e3cdd-barack-obama-saat-mengunjungi-candi-borobudur-magelang-jawa-tengah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/59547526e3cdd-barack-obama-saat-mengunjungi-candi-borobudur-magelang-jawa-tengah_325_183.jpg" alt="Amankan Obama di Jakarta, Polri dan TNI Diturunkan" />
				</div>
				<span itemprop="name" class="title"><h3>Amankan Obama di Jakarta, Polri dan TNI Diturunkan</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/930338-ahok-didoakan-pimpin-jakarta-lagi">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/05/10/5731c8f13fd62-ahok-diperiksa-kpk-8-jam-terkait-dugaan-suap-raperda-reklamasi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/05/10/5731c8f13fd62-ahok-diperiksa-kpk-8-jam-terkait-dugaan-suap-raperda-reklamasi_325_183.jpg" alt="Ahok Didoakan Pimpin Jakarta Lagi" />
				</div>
				<span itemprop="name" class="title"><h3>Ahok Didoakan Pimpin Jakarta Lagi</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/930257-pemudik-di-senen-masih-tinggi-dibanding-yang-masuk-jakarta">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953444cb5dd9-stasiun-pasar-senen-jakarta-saat-arus-balik-lebaran_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/28/5953444cb5dd9-stasiun-pasar-senen-jakarta-saat-arus-balik-lebaran_325_183.jpg" alt="Pemudik di Senen Masih Tinggi Dibanding yang Masuk Jakarta" />
				</div>
				<span itemprop="name" class="title"><h3>Pemudik di Senen Masih Tinggi Dibanding yang Masuk Jakarta</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Metro-R2 -->
<div id='div-gpt-ad-1453204212540-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930372-nama-nama-band-yang-bikin-kita-senyum-senyum-sendiri">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954d1dddd47d-nama-nama-band-yang-bikin-kita-senyum-senyum-sendiri_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954d1dddd47d-nama-nama-band-yang-bikin-kita-senyum-senyum-sendiri_325_183.jpg" alt="Nama-Nama Band yang Bikin Kita Senyum-senyum Sendiri" /></div>
					<div itemprop="name" class="title"><h2>Nama-Nama Band yang Bikin Kita Senyum-senyum Sendiri</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930330-rawon-gajah-mada-di-sidoarjo-makin-malam-makin-ramai">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ab562c818-rawon-gajah-mada-di-sidoarjo-makin-malam-makin-ramai_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ab562c818-rawon-gajah-mada-di-sidoarjo-makin-malam-makin-ramai_325_183.jpg" alt="Rawon Gajah Mada di Sidoarjo, Makin Malam Makin Ramai" /></div>
					<div itemprop="name" class="title"><h2>Rawon Gajah Mada di Sidoarjo, Makin Malam Makin Ramai</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930332-siapa-sangka-10-seleb-hollywood-ini-ternyata-gay">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ac447843d-siapa-sangka-10-seleb-hollywood-ini-ternyata-gay_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ac447843d-siapa-sangka-10-seleb-hollywood-ini-ternyata-gay_325_183.jpg" alt="Siapa Sangka 10 Seleb Hollywood Ini Ternyata Gay" /></div>
					<div itemprop="name" class="title"><h2>Siapa Sangka 10 Seleb Hollywood Ini Ternyata Gay</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930334-lima-perusahaan-termahal-yang-pernah-diakuisisi-facebook">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ad5071f35-5-perusahaan-termahal-yang-pernah-diakuisisi-facebook_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ad5071f35-5-perusahaan-termahal-yang-pernah-diakuisisi-facebook_325_183.jpg" alt="Lima Perusahaan Termahal yang Pernah Diakuisisi Facebook" /></div>
					<div itemprop="name" class="title"><h2>Lima Perusahaan Termahal yang Pernah Diakuisisi Facebook</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930298-bersantai-di-vila-dengan-pemandangan-gunung-bersalju">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/29/595499ac669ff-bersantai-di-vila-dengan-pemandangan-gunung-bersalju_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/595499ac669ff-bersantai-di-vila-dengan-pemandangan-gunung-bersalju_325_183.jpg" alt="Bersantai di Vila dengan Pemandangan Gunung Bersalju" /></div>
					<div itemprop="name" class="title"><h2>Bersantai di Vila dengan Pemandangan Gunung Bersalju</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->
<div class="portlet r3"><!-- /11225321/Metro-R3 -->
<div id='div-gpt-ad-1453204212540-9' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-9'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Metro-R4 -->
<div id='div-gpt-ad-1453204212540-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930258-ronaldo-bawa-kabar-bahagia-usai-portugal-tersingkir">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594ec0ec27a60-kapten-timnas-portugal-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594ec0ec27a60-kapten-timnas-portugal-cristiano-ronaldo_325_183.JPG" alt="Ronaldo Bawa Kabar Bahagia Usai Portugal Tersingkir" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Ronaldo Bawa Kabar Bahagia Usai Portugal Tersingkir</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930162-luis-milla-puji-sikap-pemain-timnas-u-22-di-media-spanyol">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/05/07/590ed6d8b840b-pelatih-timnas-indonesia-u-22-luis-milla-aspas-kanan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/05/07/590ed6d8b840b-pelatih-timnas-indonesia-u-22-luis-milla-aspas-kanan_325_183.jpg" alt="Luis Milla Puji Sikap Pemain Timnas U-22 di Media Spanyol" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Luis Milla Puji Sikap Pemain Timnas U-22 di Media Spanyol</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930245-cara-ampuh-membedakan-wanita-asli-dengan-ladyboy-di-thailand">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/595474f969f00-cara-manjur-membedakan-wanita-asli-dengan-ladyboy-di-thailand_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/595474f969f00-cara-manjur-membedakan-wanita-asli-dengan-ladyboy-di-thailand_325_183.jpg" alt="Cara Ampuh Membedakan Wanita Asli dengan Ladyboy di Thailand" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Cara Ampuh Membedakan Wanita Asli dengan Ladyboy di Thailand</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/930252-terungkap-kekasih-baru-rihanna-bos-toyota-di-arab-saudi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/595477048dfbd-rihanna-dan-hassan-jameel_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/595477048dfbd-rihanna-dan-hassan-jameel_325_183.jpg" alt="Terungkap, Kekasih Baru Rihanna Bos Toyota di Arab Saudi" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Terungkap, Kekasih Baru Rihanna Bos Toyota di Arab Saudi</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930332-siapa-sangka-10-seleb-hollywood-ini-ternyata-gay">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ac447843d-siapa-sangka-10-seleb-hollywood-ini-ternyata-gay_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5954ac447843d-siapa-sangka-10-seleb-hollywood-ini-ternyata-gay_325_183.jpg" alt="Siapa Sangka 10 Seleb Hollywood Ini Ternyata Gay" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Siapa Sangka 10 Seleb Hollywood Ini Ternyata Gay</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930138-tak-jadi-polisi-evan-dimas-pilih-investasi-lain">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3a47c87d33-pemain-timnas-indonesia-evan-dimas-darmono_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3a47c87d33-pemain-timnas-indonesia-evan-dimas-darmono_325_183.jpg" alt="Tak Jadi Polisi, Evan Dimas Pilih Investasi Lain" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Tak Jadi Polisi, Evan Dimas Pilih Investasi Lain</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/930254-jadi-babysitter-dengan-gaji-rp840-juta-ini-syaratnya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/595478dfa9812-ada-lowongan-babysitter-dengan-gaji-840-juta-tapi-kok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/595478dfa9812-ada-lowongan-babysitter-dengan-gaji-840-juta-tapi-kok_325_183.jpg" alt="Jadi Babysitter dengan Gaji Rp840 Juta, Ini Syaratnya" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Jadi Babysitter dengan Gaji Rp840 Juta, Ini Syaratnya</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/930205-kebijakan-putra-daerah-di-seleksi-akpol-jabar-tuai-kecaman">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/13/5878af9bc2dd5-kapolda-jabar-irjen-pol-anton-charliyan-kiri_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/13/5878af9bc2dd5-kapolda-jabar-irjen-pol-anton-charliyan-kiri_325_183.jpg" alt="Kebijakan Putra Daerah di Seleksi Akpol Jabar Tuai Kecaman" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kebijakan Putra Daerah di Seleksi Akpol Jabar Tuai Kecaman</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930191-lewat-adu-penalti-chile-singkirkan-portugal">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/595419a0331a7-aksi-kiper-claudio-bravo-menepis-tendangan-penalti-luis-nani_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/595419a0331a7-aksi-kiper-claudio-bravo-menepis-tendangan-penalti-luis-nani_325_183.jpg" alt="Lewat Adu Penalti, Chile Singkirkan Portugal" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Lewat Adu Penalti, Chile Singkirkan Portugal</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/930184-barcelona-pagari-bocah-ajaibnya-dengan-tebusan-selangit">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/29/5953e9ce60544-gelandang-barcelona-carles-alena_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/29/5953e9ce60544-gelandang-barcelona-carles-alena_325_183.jpg" alt="Barcelona Pagari Bocah Ajaibnya dengan Tebusan 'Selangit'" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Barcelona Pagari Bocah Ajaibnya dengan Tebusan 'Selangit'</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner --><!-- OTP Start-->	<!-- begin ads: kanal-otp -->

<!-- end ads: kanal-otp --><!-- OTP End-->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>														<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Metro-Bottomframe -->
<div id='div-gpt-ad-1453204212540-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
  
<!-- C1X -->
<img src="http://px.c1exchange.com/pubpixel/1235884" height="1" width="1" style="display:none;"></img>
</body>
</html>