<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Tingkat Partisipasi Pilkada DKI di Bawah Target Pemerintah</title>
<meta name="description" content="DKI menargetkan 70 persen, padahal pemerintah targetnya 80 persen" />
<meta name="news_keywords" content="Pilkada DKI 2017">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://metro.news.viva.co.id/news/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah" />
<meta property="og:title" content="Tingkat Partisipasi Pilkada DKI di Bawah Target Pemerintah" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2012/06/22/160551_simulasi-pilkada-dki-jakarta_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="DKI menargetkan 70 persen, padahal pemerintah targetnya 80 persen" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="DKI menargetkan 70 persen, padahal pemerintah targetnya 80 persen" />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2012/06/22/160551_simulasi-pilkada-dki-jakarta_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah" />
		<link rel="canonical" href="http://metro.news.viva.co.id/news/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODc4MjQwIjt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Bottomframe', [975, 40], 'div-gpt-ad-1453204212540-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Centerbelt', [663, 100], 'div-gpt-ad-1453204212540-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Leaderboard', [728, 90], 'div-gpt-ad-1453204212540-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-R1', [300, 250], 'div-gpt-ad-1453204212540-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-R2', [300, 250], 'div-gpt-ad-1453204212540-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-R4', [300, 250], 'div-gpt-ad-1453204212540-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Klasemen-R4', [[1, 1], [300, 5]], 'div-gpt-ad-1453204212540-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Skin-Left', [160, 600], 'div-gpt-ad-1453204212540-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Skin-Right', [160, 600], 'div-gpt-ad-1453204212540-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Metro-Skyscraper', [120, 600], 'div-gpt-ad-1453204212540-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Metro-Belt-Banner', [663, 100], 'div-gpt-ad-1455181705331-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204212540-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204212540-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453204212540-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Metro-Leaderboard -->
<div id='div-gpt-ad-1453204212540-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Kamis, 2 Februari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/metro">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>       
        <!-- /11225321/Metro-Skin-Left -->
<div id='div-gpt-ad-1453204212540-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-15'); });
</script>
</div>   
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        <!-- /11225321/Metro-Skin-Right -->
<div id='div-gpt-ad-1453204212540-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-16'); });
</script>
</div>
    </div>
</div>
</section



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					METRO				</div>
				
				<div class="upperdeck">Pilkada DKI 2017</div>
				
				<div class="title"><h1>Tingkat Partisipasi Pilkada DKI di Bawah Target Pemerintah</h1></div>
				
				<div class="summary">DKI menargetkan 70 persen, padahal pemerintah targetnya 80 persen</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Kamis, 2 Februari 2017 | 14:24 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Dedy Priatmojo, Moh Nadlir</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2012/06/22/160551_simulasi-pilkada-dki-jakarta_663_382.jpg" alt="Tingkat Partisipasi Pilkada DKI di Bawah Target Pemerintah"/>
				</div>
				<div class="photodesc">Simulasi Pilkada DKI Jakarta<b>&nbsp;(VIVAnews/Ikhwan Yanuar)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Metro-Skyscraper -->
<div id='div-gpt-ad-1453204212540-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-17'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://metro.news.viva.co.id/news/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://metro.news.viva.co.id/news/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://metro.news.viva.co.id/news/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Pemilihan kepala daerah dan wakil kepala daerah serentak 2017  yang diikuti 101 daerah kali ini, pemerintah menargetkan angka partisipasi pemilih mencapai 80 persen pemilih.</p>

<p>Target itu lebih tinggi dari Komisi Pemilihan Umum RI yang menargetkan jumlah partisipasi pemilih Pilkada 2017 hanya mencapai 77,5 persen. Target angka partisipasi pemilih itu tidak berbeda bila dibandingkan dengan target Pilkada 2015 lalu.</p>

<p>Berbeda dengan target nasional dan KPU RI, Pelaksana tugas (Plt) Gubernur DKI Jakarta Sumarsono mengatakan, pihaknya hanya menargetkan partisipasi pemilih di Pilkada Ibu Kota pada angka 70 persen.</p>

<p>Ia pun tidak menjelaskan, alasan target tersebut di bawah target partisipasi pemilih Pilkada nasional dan KPU RI. Meski, jika diketahui, tingkat partisipasi publik sejak Pilkada DKI Jakarta tahun 2012 lalu hanya 64,66 persen. Presentase tersebut pun hampir sama dengan Pilkada DKI tahun 2007 silam sebesar 65 persen.</p>

<p>"Ide saya bagaimana untuk dorong partisipasi masyarakat. Karena saya punya target partisipasi pemilih (Pilkada DKI) sekitar 70 persen," kata Sumarsono di DPRI, Jakarta, Kamis 2 Februari 2017.</p>

<p>Upaya yang dilakukan pemerintah DKI kata Sumarsono antara lain, terus mengimbau agar Tempat Pemungutan Suara (TPS) dihias semenarik mungkin, diiringi dengan musik, para petugas TPS berpakaian adat dan lain sebagainya.</p>

<p>"Saya imbau para pemilih di TPS, dihibur penerima tamu yang ramah, pakaian adat. Bahkan kalau ada musik boleh saja, biola, ngak ngek ngak ngek lah. Supaya suasana enggak mencekam, menggembirakan. Saya imbau itu," ujar dia.</p>

<p>Tak ketinggalan, ia pun menjanjikan akan memberikan penghargaan anugerah demokrasi kepada TPS di kelurahan yang terbaik. Syaratnya, dinilai dari jumlah pemilih terbesar, pelanggaran terendah, dan kegembiraan yang tinggi, tidak ada kerusuhan, keresahan.</p>

<p>"Pemerintah ini boleh lakukan sosialisasi. Tapi bukan kampanye ya. Tujuannya untuk dorong partisipasi masyarakat. Semua agar bergembira, agar bisa menjadi contoh demokrasi yang baik dan sehat," kata dia.</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->
<div class="portlet banner-redaksi" style="margin-top:10px;"><div class="row"><div class="grid full center"><section class="portlet"><!-- /11225321/gateway_banner -->
<div id='div-gpt-ad-1481872089858-0' style='height:100px; width:663px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481872089858-0'); });
</script>
</div></section></div></div></div>
<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Pilkada-DKI-2017">Pilkada DKI 2017</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://metro.news.viva.co.id/news/read/878240-tingkat-partisipasi-pilkada-dki-di-bawah-target-pemerintah-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Metro-Belt-Banner -->
<div id='div-gpt-ad-1455181705331-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455181705331-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/878001-ahok-optimis-tak-diberhentikan-sebagai-gubernur">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886c9d307b59-sidang-ketujuh-kasus-dugaan-penistaan-agama-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886c9d307b59-sidang-ketujuh-kasus-dugaan-penistaan-agama-ahok_325_183.jpg" alt="Ahok Optimis Tak Diberhentikan sebagai Gubernur" />
														
							</div>
							<h2 itemprop="name">Ahok Optimis Tak Diberhentikan sebagai Gubernur</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/878040-sandiaga-janji-akomodir-keluhan-pengusaha-dki">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/58920cee73611-sandiaga-uno_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/58920cee73611-sandiaga-uno_325_183.jpg" alt="Sandiaga Janji Akomodir Keluhan Pengusaha DKI" />
														
							</div>
							<h2 itemprop="name">Sandiaga Janji Akomodir Keluhan Pengusaha DKI</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/878029-sandiaga-akan-bekali-pelaku-ukm-lewat-aplikasi-digital">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891a54ebe242-calon-wakil-gubernur-dki-sandiaga-uno_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891a54ebe242-calon-wakil-gubernur-dki-sandiaga-uno_325_183.jpg" alt="Sandiaga Akan Bekali Pelaku UKM Lewat Aplikasi Digital" />
														
							</div>
							<h2 itemprop="name">Sandiaga Akan Bekali Pelaku UKM Lewat Aplikasi Digital</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/878024-janji-dan-strategi-anies-untuk-perguruan-tinggi-di-jakarta">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b58b78b31d-paslon-gubernur-dan-wagub-anies-sandi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b58b78b31d-paslon-gubernur-dan-wagub-anies-sandi_325_183.jpg" alt="Janji dan Strategi Anies untuk Perguruan Tinggi di Jakarta" />
							</div>
							<h2 itemprop="name">Janji dan Strategi Anies untuk Perguruan Tinggi di Jakarta</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/878017-prabowo-turun-gunung-pengaruhi-elektabilitas-anies-sandi">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/31/58904c536d92f-ketua-umum-partai-gerindra-prabowo-subianto_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/31/58904c536d92f-ketua-umum-partai-gerindra-prabowo-subianto_325_183.jpg" alt="Prabowo Turun Gunung Pengaruhi Elektabilitas Anies-Sandi" />
							</div>
							<h2 itemprop="name">Prabowo Turun Gunung Pengaruhi Elektabilitas Anies-Sandi</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/877978-warga-keluhkan-rumitnya-bikin-kjp-ke-sandiaga">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875230c7cd69-calon-wakil-gubernur-sandiaga-uno_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875230c7cd69-calon-wakil-gubernur-sandiaga-uno_325_183.jpg" alt="Warga Keluhkan Rumitnya Bikin KJP ke Sandiaga" />
							</div>
							<h2 itemprop="name">Warga Keluhkan Rumitnya Bikin KJP ke Sandiaga</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17619-pembangunan-velodrome-rawamangun/155641">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Pembangunan Velodrome Rawamangun" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58929d83364b2-pembangunan-velodrome-rawamangun_325_183.jpg" alt="Pembangunan Velodrome Rawamangun" />
				</div>
				<h2>Pembangunan Velodrome Rawamangun</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17612-pemeriksaan-rizieq-shihab-di-polda-metro-jaya/155603">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Pemeriksaan Rizieq Shihab di Polda Metro Jaya" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891a0c17ff32-pemeriksaan-rizieq-shihab-di-polda-metro-jaya_325_183.jpg" alt="Pemeriksaan Rizieq Shihab di Polda Metro Jaya" />
				</div>
				<h2>Pemeriksaan Rizieq Shihab di Polda Metro Jaya</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/17610-pembangunan-kembali-pasar-senen-pasca-kebakaran/155591">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Pembangunan Kembali Pasar Senen Pasca Kebakaran" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/58915f8830df0-pembangunan-kembali-pasar-senen-paska-kebakaran_325_183.jpg" alt="Pembangunan Kembali Pasar Senen Pasca Kebakaran" />
				</div>
				<h2>Pembangunan Kembali Pasar Senen Pasca Kebakaran</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://metro.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Metro-R1 -->
<div id='div-gpt-ad-1453204212540-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/metro" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/878082-foto-luhut-kapolda-pangdam-kunjungi-rumah-ma-ruf-amin">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928ba5cfc55-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928ba5cfc55-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" alt="FOTO: Luhut, Kapolda, Pangdam Kunjungi Rumah Ma'ruf Amin" />
				</div>
				<span itemprop="name" class="title"><h3>FOTO: Luhut, Kapolda, Pangdam Kunjungi Rumah Ma'ruf Amin</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/878001-ahok-optimis-tak-diberhentikan-sebagai-gubernur">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886c9d307b59-sidang-ketujuh-kasus-dugaan-penistaan-agama-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886c9d307b59-sidang-ketujuh-kasus-dugaan-penistaan-agama-ahok_325_183.jpg" alt="Ahok Optimis Tak Diberhentikan sebagai Gubernur" />
				</div>
				<span itemprop="name" class="title"><h3>Ahok Optimis Tak Diberhentikan sebagai Gubernur</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/878138-luhut-ke-rumah-ma-ruf-jokowi-untuk-kebaikan-negara">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f10215ac17-presiden-joko-widodo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f10215ac17-presiden-joko-widodo_325_183.jpg" alt="Luhut ke Rumah Ma'ruf, Jokowi: Untuk Kebaikan Negara" />
				</div>
				<span itemprop="name" class="title"><h3>Luhut ke Rumah Ma'ruf, Jokowi: Untuk Kebaikan Negara</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/878173-ahok-segera-temui-ma-ruf-amin-untuk-minta-maaf">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892bd46d9017-calon-gubernur-dki-jakarta-basuki-tjahaja-purnama_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892bd46d9017-calon-gubernur-dki-jakarta-basuki-tjahaja-purnama_325_183.jpg" alt="Ahok Segera Temui Ma'ruf Amin untuk Minta Maaf" />
				</div>
				<span itemprop="name" class="title"><h3>Ahok Segera Temui Ma'ruf Amin untuk Minta Maaf</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/878170-lokasi-kumpul-laskar-fpi-dilempar-bom-molotov">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/06/18/210317_aksi-demo-bbm-rusuh-di-medan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/06/18/210317_aksi-demo-bbm-rusuh-di-medan_325_183.jpg" alt="Lokasi Kumpul Laskar FPI Dilempar Bom Molotov" />
				</div>
				<span itemprop="name" class="title"><h3>Lokasi Kumpul Laskar FPI Dilempar Bom Molotov</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892b8e2c0734_terkuak-kenapa-lantai-masjidil-haram-selalu-terasa-dingin.jpg" alt="Terkuak, Kenapa Lantai Masjidil Haram Selalu Terasa Dingin?" /></div>
					<div itemprop="name" class="title"><h2>Terkuak, Kenapa Lantai Masjidil Haram Selalu Terasa Dingin?</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/01/hot-threads-58915c76deaeb_merpati-mekanik-kayu-350-sm-ini-adalah-drone-pertama.jpg" alt="Merpati Mekanik Kayu 350 SM ini Adalah Drone Pertama" /></div>
					<div itemprop="name" class="title"><h2>Merpati Mekanik Kayu 350 SM ini Adalah Drone Pertama</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/beranda-foto-video.155/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/01/hot-threads-5891677830f71_video-merinding-sosok-misterius-berbaju-putih-di-atas-mobil-jadi-viral.jpg" alt="VIDEO: Merinding! Sosok Misterius Berbaju Putih di Atas Mobil Jadi Viral" /></div>
					<div itemprop="name" class="title"><h2>VIDEO: Merinding! Sosok Misterius Berbaju Putih di Atas Mobil Jadi Viral</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892af7b8e97a_kisah-mistis-4-sungai-paling-angker-di-indonesia.jpg" alt="Kisah Mistis 4 Sungai Paling Angker di Indonesia" /></div>
					<div itemprop="name" class="title"><h2>Kisah Mistis 4 Sungai Paling Angker di Indonesia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/01/hot-threads-5891b525bbfc5_bersepeda-500-km-ternyata-pria-ini-salah-jalan-menuju-rumah.jpg" alt="Bersepeda 500 Km, Ternyata Pria Ini Salah Jalan Menuju Rumah" /></div>
					<div itemprop="name" class="title"><h2>Bersepeda 500 Km, Ternyata Pria Ini Salah Jalan Menuju Rumah</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Metro-R2 -->
<div id='div-gpt-ad-1453204212540-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878225-ini-akibatnya-jika-langsung-cari-pacar-setelah-putus">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892d25b07b6b-jangan-langsung-cari-pacar-setelah-putus-ini-akibatnya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892d25b07b6b-jangan-langsung-cari-pacar-setelah-putus-ini-akibatnya_325_183.jpg" alt="Ini Akibatnya jika Langsung Cari Pacar Setelah Putus" /></div>
					<div itemprop="name" class="title"><h2>Ini Akibatnya jika Langsung Cari Pacar Setelah Putus</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878219-5-artis-muda-indonesia-yang-sudah-miliki-bisnis-mapan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892d10ee681e-nggak-cuma-bisa-foya-foya-5-artis-muda-indonesia-ini-udah-punya-bisnis-mapan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892d10ee681e-nggak-cuma-bisa-foya-foya-5-artis-muda-indonesia-ini-udah-punya-bisnis-mapan_325_183.jpg" alt="5 Artis Muda Indonesia yang Sudah Miliki Bisnis Mapan" /></div>
					<div itemprop="name" class="title"><h2>5 Artis Muda Indonesia yang Sudah Miliki Bisnis Mapan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878215-3-cara-dapatkan-cinta-dari-rasulullah-saw">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892ce9d70cc4-tips-untuk-mendapatkan-cinta-dari-rasulullah-saw_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892ce9d70cc4-tips-untuk-mendapatkan-cinta-dari-rasulullah-saw_325_183.jpg" alt="3 Cara Dapatkan Cinta dari Rasulullah SAW" /></div>
					<div itemprop="name" class="title"><h2>3 Cara Dapatkan Cinta dari Rasulullah SAW</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878203-asyiknya-buat-kue-dorayaki-sendiri-di-rumah">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892c99aa13f6-asiknya-belajar-membuat-kue-sendiri-di-rumah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892c99aa13f6-asiknya-belajar-membuat-kue-sendiri-di-rumah_325_183.jpg" alt="Asyiknya Buat Kue Dorayaki Sendiri di Rumah" /></div>
					<div itemprop="name" class="title"><h2>Asyiknya Buat Kue Dorayaki Sendiri di Rumah</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878201-cukup-fokus-kita-bisa-raih-sukses-lebih-tinggi">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892c81801ffa-cukup-fokus-kita-bisa-raih-sukses-lebih-tinggi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892c81801ffa-cukup-fokus-kita-bisa-raih-sukses-lebih-tinggi_325_183.jpg" alt="Cukup Fokus, Kita Bisa Raih Sukses Lebih Tinggi" /></div>
					<div itemprop="name" class="title"><h2>Cukup Fokus, Kita Bisa Raih Sukses Lebih Tinggi</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Metro-R4 -->
<div id='div-gpt-ad-1453204212540-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/878058-menko-luhut-ajak-ma-ruf-amin-jaga-kondusivitas-ibu-kota">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" alt="Menko Luhut Ajak Ma'ruf Amin Jaga Kondusivitas Ibu Kota" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Menko Luhut Ajak Ma'ruf Amin Jaga Kondusivitas Ibu Kota</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/878014-prahara-baru-usai-ahok-singgung-ma-ruf-amin-dan-sby">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858a9bbf3d66-sidang-lanjutan-kasus-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858a9bbf3d66-sidang-lanjutan-kasus-ahok_325_183.jpg" alt="Prahara Baru Usai Ahok Singgung Ma'ruf Amin dan SBY" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Prahara Baru Usai Ahok Singgung Ma'ruf Amin dan SBY</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://teknologi.news.viva.co.id/news/read/878003-menguak-pembuat-situs-baladacintarizieq">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" alt="Menguak Pembuat Situs Baladacintarizieq" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Menguak Pembuat Situs Baladacintarizieq</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/877909-sebut-andik-warga-malaysia-fans-negeri-jiran-banjir-hujatan">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/12/12/353730_pemain-selangor--andik-vermansyah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/12/12/353730_pemain-selangor--andik-vermansyah_325_183.jpg" alt="Sebut Andik Warga Malaysia, Fans Negeri Jiran Banjir Hujatan" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Sebut Andik Warga Malaysia, Fans Negeri Jiran Banjir Hujatan</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878044-wanita-jadi-alasan-balotelli-suka-penutupan-bursa-transfer">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/589213caf32fc-presenter-sky-sports-italia-diletta-leotta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/589213caf32fc-presenter-sky-sports-italia-diletta-leotta_325_183.jpg" alt="Wanita Jadi Alasan Balotelli Suka Penutupan Bursa Transfer" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Wanita Jadi Alasan Balotelli Suka Penutupan Bursa Transfer</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/877793-bikin-status-di-facebook-cewek-cantik-diburu-netizen">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/58919607563fb-bikin-status-di-facebook-cewek-cantik-diburu-netizen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/58919607563fb-bikin-status-di-facebook-cewek-cantik-diburu-netizen_325_183.jpg" alt="Bikin Status di Facebook, Cewek Cantik Diburu Netizen" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Bikin Status di Facebook, Cewek Cantik Diburu Netizen</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878057-pembalasan-hull-pada-mu-dan-pertandingan-lainnya-di-eropa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58925baba4b0b-striker-mu-zlatan-ibrahimovic-berusaha-menendang-bola-ke-gawang-hull-city_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58925baba4b0b-striker-mu-zlatan-ibrahimovic-berusaha-menendang-bola-ke-gawang-hull-city_325_183.jpg" alt="Pembalasan Hull pada MU dan Pertandingan Lainnya di Eropa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pembalasan Hull pada MU dan Pertandingan Lainnya di Eropa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/878159-gerindra-luhut-datangi-kiai-ma-ruf-demi-ahok-perintah-siapa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" alt="Gerindra: Luhut Datangi Kiai Ma'ruf Demi Ahok Perintah Siapa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Gerindra: Luhut Datangi Kiai Ma'ruf Demi Ahok Perintah Siapa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878056-barcelona-menang-tipis-atas-atletico-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892575c70e1b-lionel-messi-kiri-dan-luiz-suarez-merayakan-gol-ke-gawng-atletico-madrid_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892575c70e1b-lionel-messi-kiri-dan-luiz-suarez-merayakan-gol-ke-gawng-atletico-madrid_325_183.jpg" alt="Barcelona Menang Tipis atas Atletico Madrid" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Barcelona Menang Tipis atas Atletico Madrid</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/878127-sby-disebut-di-sidang-ahok-jokowi-kenapa-digiring-ke-saya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/09/58730f5de0c3a-presiden-jokowi-hadiri-peringatan-maulid-nabi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/09/58730f5de0c3a-presiden-jokowi-hadiri-peringatan-maulid-nabi_325_183.jpg" alt="SBY Disebut di Sidang Ahok, Jokowi: Kenapa Digiring ke Saya" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>SBY Disebut di Sidang Ahok, Jokowi: Kenapa Digiring ke Saya</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Metro-Bottomframe -->
<div id='div-gpt-ad-1453204212540-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453204212540-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>